0
Förfrågan 0 kr
0
Kundvagnen
0 kr
Laddar...
Laddar...
Förfrågningar och beställninger uppdaterade!
Förfrågningar och beställninger uppdaterade! Förfrågningar och beställninger uppdaterade!
Artikeln finns inte i lager.
Vi är ledsna men artikeln är slut i lager.

Yealink 1201606 IP-telefoner Grå LCD Wi-Fi

Part nummer: 1201606
EAN: 5704174940913
4 557 kr exkl. moms
5 696 kr inkl. moms
Tillgänglighet:
11-20  st.
Beställ inom: 14h 35min

Den uppskattade leveranstiden ges av transportörerna. Det gör att du kan bestämma det förväntade datumet då din beställning kommer att nå dig.

Leverans
onsdag den 28 oktober
159 kr
Snabbaste leverans
torsdag den 22 oktober
Betalningsmetoder
Visa Mastercard Paypal Klarna Apple Pay Google Pay
Leveransmetoder
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN
Idealiska lösningar för ditt företag Idealiska lösningar för ditt företag
Vi hittar den optimala lösningen för ditt företag. Våra specialister inom försäljning och förförsäljning väljer varje dag ut produkter och tjänster för våra kunder.
Expressleverans av utrustning över hela världen Expressleverans av utrustning över hela världen
Vi garanterar att din utrustning levereras i tid, oavsett var du befinner dig. Vi samarbetar med globala partner för att se till att vår logistik optimeras.
Stöd till genomförandet garanterat Stöd till genomförandet garanterat
Vi erbjuder stöd för att implementera lösningar i ditt företag. Våra kvalificerade ingenjörer hjälper dig att hantera din infrastruktur på ett effektivt sätt.
Kunden först Kunden först
Våra RMA-experter tar hand om reklamationer och utbyte av utrustning snabbt och effektivt, så att din verksamhet kan fungera smidigt.

Beskrivning

Yealink 1201606. Produkttyp: IP-telefon, Produktens färg: Grå, Handenhet typ: Trådbunden telefonlur. Dual-Tone Multi-Frequency (DTMF)-lägen: In-band, Utanför bandet, SIP-information. Telefonbokskapacitet: 1000 poster. Displaytyp: LCD, Skärm diagonal: 17,8 cm (7"), Upplösning: 1024 x 600 pixlar. Upplösning (numerisk), främre kamera: 5 MP

Multimedia

Andra digitala tillgångar:

Specifikation

Display
Skärm diagonal 
7 in
Visa mer
Pekskärmstyp 
Capacitive
Visa mer
Pekskärm 
Ja
Visa mer
Displaytyp 
LCD
Visa mer
Upplösning 
1024 x 600
Visa mer
Telefonfunktioner
Namn och uppringnings-ID 
Ja
Visa mer
Telefonbokskapacitet 
1000 poster
Visa mer
Inbyggd telefonsvarare 
Ja
Visa mer
Återuppringning 
Ja
Visa mer
Klarar konferenssamtal 
Ja
Visa mer
Full duplex 
Ja
Visa mer
Stör ej funktion 
Ja
Visa mer
Upptagning av samtal 
Ja
Visa mer
Anonyma samtal avvisande 
Ja
Visa mer
Returnera senast inkomna samtal 
Ja
Visa mer
Interntelefon 
Ja
Visa mer
Ringpark 
Ja
Visa mer
Samtalsöverföring 
Ja
Visa mer
Samtal väntar 
Ja
Visa mer
Vidarekoppling 
Ja
Visa mer
Pausat samtal 
Ja
Visa mer
Anonyma samtal 
Ja
Visa mer
Meddelande väntar-indikator 
Ja
Visa mer
Snabbuppringning 
Ja
Visa mer
Management features
Knappsats, antal tangenter 
27
Visa mer
Antal funktionsknappar 
7
Visa mer
Integrerad röstbrevlåda 
Ja
Visa mer
Anslutningar
Antal USB 2.0 anslutningar 
2
Visa mer
Antal LAN (RJ-45) anslutningar 
2
Visa mer
Antal RJ-9-portar 
2
Visa mer
Prestanda
Dual-Tone Multi-Frequency (DTMF)-lägen 
In-band, Utanför bandet, SIP-information
Visa mer
Kompatibel med hörapparater 
Ja
Visa mer
Nätverk
Stöd för nätverksprotokoll 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
Visa mer
Datahastighet för Ethernet-LAN 
1000 Mbit/s
Visa mer
Nätverksansluten (Ethernet) 
Ja
Visa mer
Kommunikationsstandarder 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
Visa mer
Typ av Ethernet LAN-gränssnitt 
Gigabit Ethernet
Visa mer
Kryptering/säkerhet 
256-bit AES, HTTPS, TLS, WPA2, WPA3
Visa mer
Wi-Fi-standarder 
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
Visa mer
Stöd för garanterad tjänstekvalitet (QoS) 
Ja
Visa mer
Bluetooth 
Ja
Visa mer
Wi-Fi 
Ja
Visa mer
Bluetooth-version 
4.2
Visa mer
Grafikstyrenhet
Främrehögtalare dimension (B x D x H) 
H.264 High Profile, H.264, VP8
Visa mer
Videoupplösningar 
1280 x 720
Visa mer
Kamera
Främre kamera 
Ja
Visa mer
Upplösning (numerisk), främre kamera 
5 mpx
Visa mer
Design
Produktens färg 
Grå
Visa mer
Monteringsbar på väggen 
Ja
Visa mer
Produkttyp 
IP-telefon
Visa mer
Handenhet typ 
Trådbunden telefonlur
Visa mer
Audio
Högtalartelefon 
Ja
Visa mer
Komfortbrusgenerering (CNG) 
Ja
Visa mer
Röstigenkänning 
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
Visa mer
Adaptiva jitter-buffertar 
Ja
Visa mer
PLC (Packet loss concealment) 
Ja
Visa mer
Talaktivitetsdetektering 
Ja
Visa mer
Mikrofondämpning 
Ja
Visa mer
Ljuddämpning 
Ja
Visa mer
Automatisk förstärkningskontroll 
Ja
Visa mer
Miljökrav
Intervall för relativ operativ luftfuktighet 
5 - 90
Visa mer
Temperatur vid drift 
0 - 45
Visa mer
Förpackningens innehåll
Antal medföljande handenheter 
1.0000
Visa mer
Strömtillförsel
Strömförbrukning (Power over Ethernet (PoE)) 
9.0000
Visa mer
Strömförsörjning via Ethernet (PoE) stöd 
Ja
Visa mer
Utströmstyrka USB 
0.5000
Visa mer
Vikt & dimension
Förpackningens bredd 
324 mm
Visa mer
Låddjup 
293 mm
Visa mer
Förpackningens höjd 
128 mm
Visa mer
Vikt 
8880 g
Visa mer
Bredd 
259.4 mm
Visa mer
Djup 
220 mm
Visa mer
Höjd 
239 mm
Visa mer
Vikt inkl. förpackning 
9558 g
Visa mer

SKU: 1754762
Håll kontakten!
Prenumerera på vårt nyhetsbrev och håll dig uppdaterad om våra erbjudanden och nyheter.

Genom att klicka på "Prenumerera" så samtycker du till att få marknadsföringsinformation till din e-postadress. Dina personuppgifter kommer att administreras av Senetic AB och som har sitt säte på Östermalmstorg 1, 114 42 Stockholm, Sverige. Du har rätt att på begäran få full tillgång till dina personuppgifter samt korrigera, radera eller begränsa behandling, samt att invända mot behandlingen av dem. Detaljerad information om behandling av personuppgifter återfinns i sekretesspolicyn

Felaktig e-postadress.
Den här e-postadressen har redan bekräftats.
Den här e-postadressen har ännu inte bekräftats.
Tack!
Kontrollera din inkorg - du kommer att få ett meddelande från oss där vi ber dig att bekräfta din prenumeration på nyhetsbrevet.
Återförsäljarportal
Allt du letar efter
Microsoft
Fullt utbud av Microsoft-lösningar
Please wait ...
Jämför (0/4)