0
Förfrågan 0 kr
0
Kundvagnen
0 kr
Laddar...
Laddar...
Förfrågningar och beställninger uppdaterade!
Förfrågningar och beställninger uppdaterade! Förfrågningar och beställninger uppdaterade!
Artikeln finns inte i lager.
Vi är ledsna men artikeln är slut i lager.

TP-Link SG2218P (TL-SG2218P) JetStream™ 18-Port Gigabit Smart Switch with 16-Port PoE+

Part nummer: SG2218P
EAN: 4897098689509
3 408 kr exkl. moms
4 260 kr inkl. moms
Tillgänglighet:
8  st.
Beställ inom: 11h 40min

Den uppskattade leveranstiden ges av transportörerna. Det gör att du kan bestämma det förväntade datumet då din beställning kommer att nå dig.

Leverans
torsdag den 8 oktober
159 kr
Snabbaste leverans
fredag den 2 oktober
Betalningsmetoder
Visa Mastercard Paypal Klarna Apple Pay Google Pay
Leveransmetoder
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> hanterad L2/L2+ Webbaserad adminstraion

> Stöd för garanterad tjänstekvalitet (QoS) CLI (Configuring Location Settings)

> Antal grundläggande RJ-45 Ethernet-portar: 16

> Adresstabellstorlek: 8000 poster Switch kapacitet: 26,78 Gbit/s Multicast-vidarebefordran

> Åtkomstkontrollista (ACL)

> 1U Rackmontering

> DC/PoE Strömförsörjning ingår Strömförsörjning via Ethernet (PoE) stöd

Idealiska lösningar för ditt företag Idealiska lösningar för ditt företag
Vi hittar den optimala lösningen för ditt företag. Våra specialister inom försäljning och förförsäljning väljer varje dag ut produkter och tjänster för våra kunder.
Expressleverans av utrustning över hela världen Expressleverans av utrustning över hela världen
Vi garanterar att din utrustning levereras i tid, oavsett var du befinner dig. Vi samarbetar med globala partner för att se till att vår logistik optimeras.
Stöd till genomförandet garanterat Stöd till genomförandet garanterat
Vi erbjuder stöd för att implementera lösningar i ditt företag. Våra kvalificerade ingenjörer hjälper dig att hantera din infrastruktur på ett effektivt sätt.
Kunden först Kunden först
Våra RMA-experter tar hand om reklamationer och utbyte av utrustning snabbt och effektivt, så att din verksamhet kan fungera smidigt.

Beskrivning

TP-Link JetStream 18-Port Gigabit Smart Switch med 16-Port PoE+ är en avancerad hanterad switch som fungerar på Layer 2/L2+. Den är designad för rackmontering med en 1U formfaktor, vilket gör den idealisk för professionella miljöer där platsen är begränsad. Med 16 RJ-45 Ethernet-portar som stödjer Gigabit Ethernet (10/100/1000) hastigheter, möjliggör denna switch snabba nätverksanslutningar och effektiv trafikhantering.


En av de mest framstående funktionerna hos denna modell är dess Power over Ethernet (PoE) kapabiliteter, som gör det möjligt att överföra både elektrisk kraft och data över en enda Ethernet-kabel till enheter som IP-kameror och VoIP-telefoner. Med en MAC-adresstabell på 8000 poster och en växelkraft på 26.78 Gbit/s, säkerställer den smidig datatransmission och effektiv hantering av nätverkstrafik.


TP-Link har integrerat flera nätverksstandarder, inklusive IEEE 802.1D, IEEE 802.1Q och IEEE 802.1p, vilket förbättrar funktionaliteten och säkerhetsfunktionerna hos switchen. Denna modell är särskilt användbar i situationer där elektriska uttag är begränsade eller där det är viktigt att minimera kabeltrassel. Med sin PoE+ kapacitet erbjuder den en överlägsen lösning för moderna nätverksbehov.


Multimedia

Specifikation

Management features
Switch typ 
hanterad
Visa mer
Switch-lager 
L2/L2+
Visa mer
Webbaserad adminstraion 
Ja
Visa mer
Stöd för garanterad tjänstekvalitet (QoS) 
Ja
Visa mer
Molnhanterat 
Ja
Visa mer
CLI (Configuring Location Settings) 
Ja
Visa mer
ARP-inspektion 
Ja
Visa mer
Systemhändelselogg 
Ja
Visa mer
MIB stödd 
MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
Visa mer
Bevakning
MAC-adressfiltrering 
Ja
Visa mer
DHCP-funktioner 
DHCP client, DHCP relay, DHCP snooping
Visa mer
Åtkomstkontrollista (ACL) 
Ja
Visa mer
Statisk portsäkerhet 
Ja
Visa mer
Loopskydd 
Ja
Visa mer
SSH / SSL-stöd 
Ja
Visa mer
BPDU-filtrering/-skydd 
Ja
Visa mer
Autentisering 
MAC-baserad auktorisering, Portbaserad auktorisering
Visa mer
Multicast-funktioner
Multicast-stöd 
Ja
Visa mer
Multicast-funktioner 
Multicast-vidarebefordran
Visa mer
Power over Ethernet (PoE)
Strömförsörjning via Ethernet (PoE) stöd 
Ja
Visa mer
Total Power over Ethernet (PoE)-budget 
150.0000
Visa mer
Anslutningar
Antal grundläggande RJ-45 Ethernet-portar 
16
Visa mer
Typ av grundläggande RJ-45 Ethernet-portar 
Gigabit Ethernet (10/100/1000)
Visa mer
Antal SFP-modulplatser 
2
Visa mer
Nätverk
10G stöd 
Nej
Visa mer
Datahastighet för Ethernet-LAN 
10,100,1000 Mbit/s
Visa mer
Kommunikationsstandarder 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Visa mer
Flödeskontroll 
Ja
Visa mer
Policybaserad routing 
Ja
Visa mer
IP-routning 
Ja
Visa mer
STP (Spanning Tree Protocol) 
Ja
Visa mer
Överföringsbegränsning 
Ja
Visa mer
Länkaggregering 
Ja
Visa mer
VLAN-stöd 
Ja
Visa mer
Auto MDI / MDI-X 
Ja
Visa mer
Autonegotiation 
Ja
Visa mer
Broadcast Storm-kontroll 
Ja
Visa mer
Design
Rackmontering 
Ja
Visa mer
Produktens färg 
Svart
Visa mer
Staplingsbar 
Nej
Visa mer
Formfaktor 
1U
Visa mer
LED-indikatorer 
Ja
Visa mer
Certifiering 
CE, FCC, RoHS
Visa mer
Förpackning
Kabel inkluderad 
LAN (RJ-45)
Visa mer
Manual 
Ja
Visa mer
Förpackningstyp 
Låda
Visa mer
Miljökrav
Fuktighet (förvaring) 
5 - 90
Visa mer
Temperaturintervall (förvaring) 
-40 - 70
Visa mer
Intervall för relativ operativ luftfuktighet 
10 - 90
Visa mer
Värmeavgivning 
619.06 BTU/h
Visa mer
Temperatur vid drift 
0 - 50
Visa mer
Förpackningens innehåll
Kabel inkluderad 
LAN (RJ-45)
Visa mer
Manual 
Ja
Visa mer
Data transmission
Hastighet vid vidarebefordran 
26,78 Mpps
Visa mer
Switch kapacitet 
26.78 Gbit/s
Visa mer
Adresstabellstorlek 
8000 poster
Visa mer
Jumbo Frames stöd 
Ja
Visa mer
Jumboramar 
9
Visa mer
Paketbuffertminne 
4.1 MB
Visa mer
Certifikat
Certifiering 
CE, FCC, RoHS
Visa mer
Strömtillförsel
Strömförbrukning (max) 
181.4000
Visa mer
AC-inspänning 
100 - 240 V
Visa mer
Strömförsörjning ingår 
Ja
Visa mer
Växelström Frekvens 
50/60 hz
Visa mer
Strömkälla 
DC/PoE
Visa mer
Vikt & dimension
Djup 
180 mm
Visa mer
Bredd 
440 mm
Visa mer
Höjd 
44 mm
Visa mer

SKU: 1747048
Håll kontakten!
Prenumerera på vårt nyhetsbrev och håll dig uppdaterad om våra erbjudanden och nyheter.

Genom att klicka på "Prenumerera" så samtycker du till att få marknadsföringsinformation till din e-postadress. Dina personuppgifter kommer att administreras av Senetic AB och som har sitt säte på Östermalmstorg 1, 114 42 Stockholm, Sverige. Du har rätt att på begäran få full tillgång till dina personuppgifter samt korrigera, radera eller begränsa behandling, samt att invända mot behandlingen av dem. Detaljerad information om behandling av personuppgifter återfinns i sekretesspolicyn

Felaktig e-postadress.
Den här e-postadressen har redan bekräftats.
Den här e-postadressen har ännu inte bekräftats.
Tack!
Kontrollera din inkorg - du kommer att få ett meddelande från oss där vi ber dig att bekräfta din prenumeration på nyhetsbrevet.
Återförsäljarportal
Allt du letar efter
Microsoft
Fullt utbud av Microsoft-lösningar
Please wait ...
Jämför (0/4)