0
Förfrågan 0 kr
0
Kundvagnen
0 kr
Laddar...
Laddar...
Förfrågningar och beställninger uppdaterade!
Förfrågningar och beställninger uppdaterade! Förfrågningar och beställninger uppdaterade!
Artikeln finns inte i lager.
Vi är ledsna men artikeln är slut i lager.

TP-Link Omada SX3832MPP nätverksswitchar hanterad L2+ 10G Ethernet (100/1000/10000) Strömförsörjning via Ethernet (PoE) stöd DIN-skena Svart

Part nummer: SX3832MPP
EAN: 8885020622676
29 781 kr exkl. moms
37 226 kr inkl. moms
Tillgänglighet:
21-30  st.
Beställ inom: 15h 7min

Den uppskattade leveranstiden ges av transportörerna. Det gör att du kan bestämma det förväntade datumet då din beställning kommer att nå dig.

Leverans
onsdag den 21 oktober
160 kr
Snabbaste leverans
torsdag den 15 oktober
Betalningsmetoder
Visa Mastercard Paypal Klarna Apple Pay Google Pay
Leveransmetoder
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> hanterad L2+ Webbaserad adminstraion

> Stöd för garanterad tjänstekvalitet (QoS) CLI (Configuring Location Settings)

> Antal grundläggande RJ-45 Ethernet-portar: 24 Konsolport: RJ-45/USB Type-C

> 10G stöd

> Adresstabellstorlek: 32000 poster Switch kapacitet: 640 Gbit/s

> Åtkomstkontrollista (ACL)

> DIN-skena Rackmontering Staplingsbar

> AC Strömförsörjning via Ethernet (PoE) stöd

Idealiska lösningar för ditt företag Idealiska lösningar för ditt företag
Vi hittar den optimala lösningen för ditt företag. Våra specialister inom försäljning och förförsäljning väljer varje dag ut produkter och tjänster för våra kunder.
Expressleverans av utrustning över hela världen Expressleverans av utrustning över hela världen
Vi garanterar att din utrustning levereras i tid, oavsett var du befinner dig. Vi samarbetar med globala partner för att se till att vår logistik optimeras.
Stöd till genomförandet garanterat Stöd till genomförandet garanterat
Vi erbjuder stöd för att implementera lösningar i ditt företag. Våra kvalificerade ingenjörer hjälper dig att hantera din infrastruktur på ett effektivt sätt.
Kunden först Kunden först
Våra RMA-experter tar hand om reklamationer och utbyte av utrustning snabbt och effektivt, så att din verksamhet kan fungera smidigt.

Beskrivning

TP-Link Omada SX3832MPP. Switch typ: hanterad, Switch-lager: L2+. Typ av grundläggande RJ-45 Ethernet-portar: 10G Ethernet (100/1000/10000), Antal grundläggande RJ-45 Ethernet-portar: 24, Antal installerade SFP+-moduler: 8, Konsolport: RJ-45/USB Type-C. Adresstabellstorlek: 32000 poster, Switch kapacitet: 640 Gbit/s. Kommunikationsstandarder: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at,.... Strömförsörjning via Ethernet (PoE) stöd. Rackmontering, Formfaktor: DIN-skena

Multimedia

Andra digitala tillgångar:

Specifikation

Management features
Switch typ 
hanterad
Visa mer
Switch-lager 
L2+
Visa mer
Webbaserad adminstraion 
Ja
Visa mer
Stöd för garanterad tjänstekvalitet (QoS) 
Ja
Visa mer
Molnhanterat 
Ja
Visa mer
ARP-inspektion 
Ja
Visa mer
CLI (Configuring Location Settings) 
Ja
Visa mer
Enhetlig ststiak konfiguration 
Ja
Visa mer
Systemhändelselogg 
Ja
Visa mer
MIB stödd 
RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
Visa mer
Bevakning
Autentiseringstyp 
aaa, radius, tacacs_
Visa mer
Kryptering/säkerhet 
HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Visa mer
DHCP-funktioner 
DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
Visa mer
Åtkomstkontrollista (ACL) 
Ja
Visa mer
IGMP-snooping 
Ja
Visa mer
CPU-försvar 
Ja
Visa mer
DoS-attacker 
Ja
Visa mer
Autentisering 
Gäst VLAN
Visa mer
Algoritmer för schemaläggning av köer 
Strict Priority Queue (SPQ), WRR+SP, Weighted Round Robin (WRR)
Visa mer
Statisk portsäkerhet 
Ja
Visa mer
Multicast-funktioner
Multicast-stöd 
Ja
Visa mer
Multicast listener discovery (MLD)-snooping 
Yes
Visa mer
Power over Ethernet (PoE)
Strömförsörjning via Ethernet (PoE) stöd 
Ja
Visa mer
Antal Power over Ethernet 4PPoE (PoE++)-portar 
24
Visa mer
Power over Ethernet (PoE)-effekt per port 
90.0000
Visa mer
Total Power over Ethernet (PoE)-budget 
770.0000
Visa mer
Anslutningar
Konsolport 
RJ-45/USB Type-C
Visa mer
Antal grundläggande RJ-45 Ethernet-portar 
24
Visa mer
Typ av grundläggande RJ-45 Ethernet-portar 
10G Ethernet (100/1000/10000)
Visa mer
Antal Fast Ethernet (koppar) portar 
24
Visa mer
Antal Gigabit Ethernet (koppar)-portar 
24
Visa mer
Antal 2.5G ethernetportar (koppar) 
24
Visa mer
Antal 10G ethernetportar (koppar) 
24
Visa mer
Antal installerade SFP+-moduler 
8
Visa mer
Prestanda
Minsta systemkrav 
Microsoft® Windows® 98SE, NT, 2000, XP, Vista™ or Windows 7/8/10/11, MAC® OS, NetWare®, UNIX® or Linux.
Visa mer
Fläktlös 
Nej
Visa mer
Firmware kan uppgraderas 
Ja
Visa mer
Nätverk
10G stöd 
Ja
Visa mer
Kommunikationsstandarder 
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bt, IEEE 802.3x
Visa mer
Portspegling 
Ja
Visa mer
Autonegotiation 
Ja
Visa mer
Ethernet Ring Protection Switching (ERPS) 
Ja
Visa mer
IPv4-rutter 
48
Visa mer
Ipv6-rutter 
48
Visa mer
Address Resolution Protocol (ARP) poster (max) 
510
Visa mer
STP (Spanning Tree Protocol) 
Ja
Visa mer
Broadcast Storm-kontroll 
Ja
Visa mer
Länkaggregering 
Ja
Visa mer
VLAN-stöd 
Ja
Visa mer
Överföringsbegränsning 
Ja
Visa mer
Auto MDI / MDI-X 
Ja
Visa mer
VLAN-funktioner 
MVRP, Private VLAN, SSID-based VLAN assignment, VLAN Identifier ( VLAN ID), Voice VLAN
Visa mer
Antal VLAN 
4000
Visa mer
Design
Rackmontering 
Ja
Visa mer
Produktens färg 
Svart
Visa mer
Staplingsbar 
Ja
Visa mer
Formfaktor 
DIN-skena
Visa mer
LED-indikatorer 
Ja
Visa mer
Material, hölje 
Metall
Visa mer
Antal fläktar 
4 fläkt/-ar
Visa mer
Förpackning
Monteringsfästen ingår 
Ja
Visa mer
Skruvar medföljer 
Ja
Visa mer
Fötter i gummi 
Ja
Visa mer
Miljökrav
Fuktighet (förvaring) 
5 - 90
Visa mer
Temperaturintervall (förvaring) 
-40 - 70
Visa mer
Intervall för relativ operativ luftfuktighet 
10 - 90
Visa mer
Värmeavgivning 
3444.7 BTU/h
Visa mer
Temperatur vid drift 
-5 - 45
Visa mer
Hållbarhet
Hållbarhetsorganisationer 
AccountAbility
Visa mer
Förpackningens innehåll
Rackmonteringssats 
Ja
Visa mer
Snabbstartsguide 
Ja
Visa mer
Kabel inkluderad 
Energiljus
Visa mer
Protokoll
DLDP (Device link detection protocol) 
Ja
Visa mer
IPv4- och IPv6-funktioner 
Dual stack IPv4/IPv6, IPv6 SNMP, IPv6 SSH, IPv6 TFTP, IPv6 Telnet, IPv6 ping, IPv6 tracert
Visa mer
Data transmission
Hastighet vid vidarebefordran 
240 Mpps
Visa mer
Switch kapacitet 
640 Gbit/s
Visa mer
Adresstabellstorlek 
32000 poster
Visa mer
Antalet köer 
8
Visa mer
Statisk routning 
Ja
Visa mer
Jumbo Frames stöd 
Ja
Visa mer
Jumboramar 
9
Visa mer
Paketbuffertminne 
24 MB
Visa mer
Certifikat
Certifikat för överensstämmelse 
CE, Federal Communications Commission (FCC), RoHS
Visa mer
Strömtillförsel
Strömförbrukning (max) 
1010.2000
Visa mer
AC-inspänning 
110 - 240 V
Visa mer
Strömförsörjning ingår 
Nej
Visa mer
Strömförbrukning (vanlig) 
953.7000
Visa mer
Energisparläge (EEE) 
Ja
Visa mer
Strömkälla 
AC
Visa mer
Växelström Frekvens 
50/60 hz
Visa mer
Vikt & dimension
Djup 
330 mm
Visa mer
Bredd 
440 mm
Visa mer
Höjd 
44 mm
Visa mer
Övrigt
Förpackningarnas innehåll 
Console Cable
Visa mer

SKU: 1790946
Håll kontakten!
Prenumerera på vårt nyhetsbrev och håll dig uppdaterad om våra erbjudanden och nyheter.

Genom att klicka på "Prenumerera" så samtycker du till att få marknadsföringsinformation till din e-postadress. Dina personuppgifter kommer att administreras av Senetic AB och som har sitt säte på Östermalmstorg 1, 114 42 Stockholm, Sverige. Du har rätt att på begäran få full tillgång till dina personuppgifter samt korrigera, radera eller begränsa behandling, samt att invända mot behandlingen av dem. Detaljerad information om behandling av personuppgifter återfinns i sekretesspolicyn

Felaktig e-postadress.
Den här e-postadressen har redan bekräftats.
Den här e-postadressen har ännu inte bekräftats.
Tack!
Kontrollera din inkorg - du kommer att få ett meddelande från oss där vi ber dig att bekräfta din prenumeration på nyhetsbrevet.
Återförsäljarportal
Allt du letar efter
Microsoft
Fullt utbud av Microsoft-lösningar
Please wait ...
Jämför (0/4)