0
Förfrågan 0 kr
0
Kundvagnen
0 kr
Laddar...
Laddar...
Förfrågningar och beställninger uppdaterade!
Förfrågningar och beställninger uppdaterade! Förfrågningar och beställninger uppdaterade!
Artikeln finns inte i lager.
Vi är ledsna men artikeln är slut i lager.

Planet XGS-5240-24X2QR Lager 2+ 24-Port 10G SFP+ + 2-Port 40G QSFP+ Stapelbar Hanterad Switch

Part nummer: XGS-5240-24X2QR
EAN: 4711605284332
14 074 kr exkl. moms
17 593 kr inkl. moms
Saknas i lager
Betalningsmetoder
Visa Mastercard Paypal Klarna Apple Pay Google Pay
Leveransmetoder
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> hanterad L2/L3

> Stöd för garanterad tjänstekvalitet (QoS)

> Antal grundläggande RJ-45 Ethernet-portar: 1 Konsolport: RJ-45

> Adresstabellstorlek: 32000 poster Switch kapacitet: 640 Gbit/s

> Åtkomstkontrollista (ACL)

> 1U Rackmontering

> Strömförsörjning ingår

List of suggested product substitutes:

Idealiska lösningar för ditt företag Idealiska lösningar för ditt företag
Vi hittar den optimala lösningen för ditt företag. Våra specialister inom försäljning och förförsäljning väljer varje dag ut produkter och tjänster för våra kunder.
Expressleverans av utrustning över hela världen Expressleverans av utrustning över hela världen
Vi garanterar att din utrustning levereras i tid, oavsett var du befinner dig. Vi samarbetar med globala partner för att se till att vår logistik optimeras.
Stöd till genomförandet garanterat Stöd till genomförandet garanterat
Vi erbjuder stöd för att implementera lösningar i ditt företag. Våra kvalificerade ingenjörer hjälper dig att hantera din infrastruktur på ett effektivt sätt.
Kunden först Kunden först
Våra RMA-experter tar hand om reklamationer och utbyte av utrustning snabbt och effektivt, så att din verksamhet kan fungera smidigt.

Beskrivning

PLANET XGS-5240-24X2QR. Switch typ: hanterad, Switch-lager: L2/L3. Typ av grundläggande RJ-45 Ethernet-portar: Gigabit Ethernet (10/100/1000), Antal grundläggande RJ-45 Ethernet-portar: 1, Antal USB 2.0 anslutningar: 1, Konsolport: RJ-45. Adresstabellstorlek: 32000 poster, Switch kapacitet: 640 Gbit/s. Kommunikationsstandarder: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE.... Likströmsdriftspänning: 36 - 72 V. Rackmontering, Formfaktor: 1U

Specifikation

Management features
Switch typ 
hanterad
Visa mer
Switch-lager 
L2/L3
Visa mer
Stöd för garanterad tjänstekvalitet (QoS) 
Ja
Visa mer
MIB stödd 
RFC 1213,RFC 1215,RFC 1271,RFC 1354,RFC 1493,RFC 1643,RFC 1907,RFC 2011,RFC 2012,RFC 2013,RFC 2096,RFC 2233,RFC 2452,RFC 2454,RFC 2465,RFC 2466,RFC 2573,RFC 2574,RFC 2674
Visa mer
Bevakning
Kryptering/säkerhet 
SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
Visa mer
DHCP-funktioner 
DHCP client, DHCP relay, DHCP server, DHCP snooping
Visa mer
Åtkomstkontrollista (ACL) 
Ja
Visa mer
Power over Ethernet (PoE)
Strömförsörjning via Ethernet (PoE) stöd 
Nej
Visa mer
Anslutningar
Antal USB 2.0 anslutningar 
1
Visa mer
Konsolport 
RJ-45
Visa mer
Antal grundläggande RJ-45 Ethernet-portar 
1
Visa mer
Typ av grundläggande RJ-45 Ethernet-portar 
Gigabit Ethernet (10/100/1000)
Visa mer
Antal QSFP+-modulplatser 
2
Visa mer
Antal SFP-modulplatser 
26
Visa mer
Antal SFP+-modulplatser 
24
Visa mer
Nätverk
Kommunikationsstandarder 
IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3x, IEEE 802.3z
Visa mer
Flödeskontroll 
Ja
Visa mer
IP-routning 
Ja
Visa mer
routing poster 
64
Visa mer
Länkaggregering 
Ja
Visa mer
VLAN-stöd 
Ja
Visa mer
VLAN-funktioner 
IP subnet–based VLAN, MAC address-based VLAN, Multicast VLAN, Private VLAN, Protocol-based VLAN
Visa mer
Design
Rackmontering 
Ja
Visa mer
Produktens färg 
Svart
Visa mer
Staplingsbar 
Ja
Visa mer
Formfaktor 
1U
Visa mer
LED-indikatorer 
Aktivitet, Länk, Energiljus, System
Visa mer
Antal fläktar 
3 fläkt/-ar
Visa mer
Miljökrav
Fuktighet (förvaring) 
5 - 95
Visa mer
Temperaturintervall (förvaring) 
-40 - 80
Visa mer
Intervall för relativ operativ luftfuktighet 
10 - 85
Visa mer
Temperatur vid drift 
0 - 50
Visa mer
Protokoll
Router-protokoll 
IP
Visa mer
GARP VLAN Registration Protocol (GVRP) 
Ja
Visa mer
Data transmission
Switch kapacitet 
640 Gbit/s
Visa mer
Genomströmning 
476 Mpps
Visa mer
Adresstabellstorlek 
32000 poster
Visa mer
Lagra-och-vidarebefordra 
Ja
Visa mer
Jumbo Frames stöd 
Ja
Visa mer
Paketbuffertminne 
4 MB
Visa mer
Strömtillförsel
AC-inspänning 
100 - 240 V
Visa mer
Likströmsdriftspänning 
36 - 72 V
Visa mer
Strömförsörjning ingår 
Ja
Visa mer
Strömförbrukning (vanlig) 
75.0000
Visa mer
Vikt & dimension
Djup 
318 mm
Visa mer
Bredd 
440 mm
Visa mer
Höjd 
44.6 mm
Visa mer
Vikt 
4300 g
Visa mer
Logistikdata
Harmonized System (HS)-kod 
85176990
Visa mer

SKU: 1624821
Håll kontakten!
Prenumerera på vårt nyhetsbrev och håll dig uppdaterad om våra erbjudanden och nyheter.

Genom att klicka på "Prenumerera" så samtycker du till att få marknadsföringsinformation till din e-postadress. Dina personuppgifter kommer att administreras av Senetic AB och som har sitt säte på Östermalmstorg 1, 114 42 Stockholm, Sverige. Du har rätt att på begäran få full tillgång till dina personuppgifter samt korrigera, radera eller begränsa behandling, samt att invända mot behandlingen av dem. Detaljerad information om behandling av personuppgifter återfinns i sekretesspolicyn

Felaktig e-postadress.
Den här e-postadressen har redan bekräftats.
Den här e-postadressen har ännu inte bekräftats.
Tack!
Kontrollera din inkorg - du kommer att få ett meddelande från oss där vi ber dig att bekräfta din prenumeration på nyhetsbrevet.
Återförsäljarportal
Allt du letar efter
Microsoft
Fullt utbud av Microsoft-lösningar
Please wait ...
Jämför (0/4)